Sous dossier Magento

Au delà de la version E-connecteur 6.1.112 (c'est à dire avec le support de Magento 1 et 2 simultanément), si le site Magento est dans un sous-dossier du site web, alors le lancement initial E-connecteur échouera.

Une intervention Vaisonet niveau 4 est nécessaire pour accepter ce genre de configuration.

Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.